相手が以前のバージョンのアプリを使用しているため通話の接続ができません。 - トーク - LINE WORKSコミュニティ

相手が以前のバージョンのアプリを使用しているため通話の接続ができません。

uuu.uu

2021.11.17既読 159

『相手が以前のバージョンのアプリを使用しているため

通話の接続ができません。』

PCのLINE WORKS で通話をしようとしたときに、
このアラートメッセージが表示されて発信できません。

相手は前日にアップデートしたと言っています。

相手がアップデート済なのにこの表示が出ることはありますか?

出る可能性がある場合は

出たらどのようにしたら通話できるでしょうか?

お分かりの方、ご教示お願いしたく存じます。

よろしくお願いいたします。

コメント2

前の投稿 顧客名の変更の仕方?
次の投稿共有設備の運用に関しまして